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Library overview

EndNote 20

We know you're going to love the modern interface redesign in EndNote 20, and this overview guide should help you
quickly become familiar with the components that comprise the EndNote library window.

The Groups panel shows you
both default groups and groups
or group sets that you create for
your research projects.

roups Library Tools Window

All References

Use the Advanced search panel
to find an item in your library or
to query a remote database for
new references to capture.

The Summary tab displays a
detailed overview of a selected
reference. Quickly alter reference
metadata from the Edit tab.
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E.B. Amett, C. D. Hein, M. R. Schirmacher, M. M. Huso and J. M.

PLoS One 2013 Vol. 8 Issue 6 Pages 65794

Bicorvid 2 Author Year Title Journal Last Updated Reference Type
@ Corvids & Parrots
rots 2009 Leaf-nosed bat Encyclope...  8/21/2019 Encyclopedia
Aguilera-Alc.. 2020 Role of scavengers in providing non-..  Ecological L. 9/17/2020 Journal Atticle
Aizpurua, O; .. 2016 Fishing Technique of Long-Fingered B.. ~ Plos One 9/17/2020 Journal Atticle

cholocation OR Sonar13 Allen, Glover.

Sonar

Avila-Flores, ..

tion Report

Bats: biology, behavior, and folklore
Evaluating the Effectiveness of an Ultr...

Ecological, taxonomic, and physiolog

8/21/2019 Book

Journal Article

PLoS One 9/18/2020

Journal Article

Journal of 9/16/2020

& Cognition-All Bat Conserva. 2008 Bat Conservation International 8/21/2019 Web Page
B0pen Acce: )
_ Binfield, Peter 2008 AtPLoS ONE we'e batty aboutbats  PLoS: Public.. 8/21/2019 Blog
BiRefer
« FIND FULL TEXT Bird,C.D;E. 2009 Insightful problem solving and creativ.. ~Proceeding.. 9/16/2020 Journal Atticle
 GROUPS SHARED BY OTHERS Blanco,G; C.. 2019 Ashotin the dark Sport hunting of de.. Journal for.. ~9/17/2020 Journal Atticle
 ONLINE SEARCH Brinklov, S;K.. 2009 Intense echolocation calls from two .. Journal of E..  9/16/2020 Journal Atticle
Brucks, D; vo. 2020 Parrots Voluntarily Help 'W_OT.(D Curr Biol 9/17/2020 Journal Article
) Bundell, . 2020 The parrots that underst3nd probabilit.. Nature 9/17/2020 Journal Atticle
® Web of Science Core Colle..0
Chiy, C; Mos. 2007 The role of the external ¢ar in vertical J Acoust So. 9/16/2020 Journal Article
more..
Chiy, C; Xian,.. 2008 Flying in silence: Echolodating bats ce..  Proceeding.. 9/16/2020 Journal Article
Clayton, Nic.. 2009 What Do Jays Know Abojut Other Min..  Neurobiolo.. 9/16/2020 Book Section
Clements,K... 2018 Initial Evidence for Probgbilistic Reaso... Journal of C..  9/17/2020 Journal Atticle

Accession Number: 23840369 PMCID: PM(3686786 DO
10.1371/journal.pone.0065794

Large numbers of bats are killed by wind turbines worldwide and
minimizing fatalities is critically important to bat conservation
and acceptance of wind energy development. We implemented a
2-year study testing the effectiveness of an ultrasonic acoustic
deterrent for reducing bat fatalities at a wind energy facility in
Pennsylvania. We randomly selected control and treatment
turbines that were searched daily in summer and fall 2009 and
2010. Estimates of fatality, corrected for field biases, were
compared between treatment and control turbines. In 2009, we
estimated 21-51% fewer bats were killed per treatment turbine
than per control turbine. In 2010, we determined an approximate
9% inherent difference between treatment and control turbines
and when factored into our analysis, variation increased and
between 2% more and 64% fewer bats were killed per treatment
turbine relative to control turbines. We estimated twice as many
hoary bats were killed per control turbine than treatment turbine,
and nearly twice as many silver-haired bats in 2009. In 2010,
although we estimated nearly twice as many hoary bats and
nearly 4 times as many silver-haired bats killed per control turbine
than at treatment turbines during the treatment period, these only
represented an approximate 20% increase in fatality relative to
the pre-treatment period for these species when accounting for
inherent differences between turbine sets. Our findings suggest
yltrasound broadcasts mav reduce bat fatglities b hd

1 Arnett EB, Hein CD, Schirmacher MR, Huso MM, Szewczak JM.
Evaluating the Effectiveness of an Ultrasonic Acoustic Deterrent for
Reducing Bat Fatalities at Wind Turbines. PLoS One.
2013;8(6):€65794. doi:10.1371/journal.pone.0065794

Initiate an Online Search by
selecting a favorite connection
file or press more... to browse
your complete list of databases.

The Reference List panel shows
the individual references stored
in your EndNote library, also
known as library records.

The Preview panel shows you
how a reference would appear
formatted with a specific output
style.
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Adding a new reference

EndNote 20

You'll often enjoy automatically capturing new references in your EndNote library without manually populating the
information. You also have the option to manually create an entry in your library for any reference materials you can't
capture.

1. Create a new entry manually by clicking References > New Reference with your EndNote library open.

New Reference window

Press the Save button once
you’re ready to add this new
reference to your active EndNote
library.

Select the appropriate reference
type to display field labels that
correspond to the details
required for this type of material.

File Edit References G Library Tools Window Help

~
@ Reference Type  Joumnal Article A
Author  Pepperberg, |. M. @
Year 2020

tle  The Comparative Psychology of Intelligence: Some Thirty Years Later

Journal  Frontiers in Psychology

volume |11 Input author and editor names
in Last name, First name or First
name Last name format. Be sure
to enter one name per line.

Part/Supplement

s5ue

bages 13
Fields linked to a term list will
display new terms in red to let o
you know it’s the first time this
term appears within this field. y

VOE OT g e Review

Short Tigle

Alternate Jour Front. Psychal.

Populate as many fields as you’d
like, at the minimum, those you’d
like to include within a formatted
reference list.

SSN 1664-1078

DOl 10.3389/fpsyg.2020,00973
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Library syncing

EndNote 20

You work in more than one location, and you might like to have the contents of your EndNote library available on all
your computers. The Sync feature in EndNote 20 facilitates this goal and increases your productivity.

1. Start configuring Sync by opening the EndNote library you’d like to designate as your EndNote Sync library and then
click Library > Sync.
EndNote Sync steps
2. Click Sign Up to create a new EndNote account or sync with an | engnote Login x
existing account by inputting your login credentials.
Using an EndMote account makes it easy to get the latest features and keep your library in sync.
Leam more
Create a new EndMote Account
If you don't have an EndMNote account or aren't sure, then dick Sign Up. Sign Up
Endhote Account Credentials
E-mail Address: | ‘
Passward: | |
Forgot Password
Cancel
3. Once every 15 minutes, EndNote will check your library to look for changes to send or receive. Click Sync Status to
confirm all reference information is being synchronized between your desktop library and your online account.
4. To syncon asecond or third computer, start by creating a fresh References Groups Library Tools Window _Help
EndNote library by choosing File > New. Click Library > Sync to e
H . o ese - Advanced Search
input your EndNote account credentials and perform your initial geopiotiaton Sort Library
sync to copy down all existing library information. [EXlestessnoes Find Duplicates
£ Recently Added 0 Find Broken Attachment Links
B Unfiled 0 Open Term Lists 3
Tl Trash o Define Term Lists. Ctrl+4
~ MY GROUPS Link Term Lists... Ctrl+3
. Spell Check Ctri+Y
ups
Find and Replace... Ctrl+R

 FIND FULL TEXT Change/Move/Copy Fields.

v GROUPS SHARED BY ... Recover Library.

v ONLINE SEARCH Library Summary

@ Library of Congress 0
@ LISTA (EBSCO)

@ Publ

@ Web of

more...
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Library sharing

EndNote 20

Collaboration is essential to your research, and the Library Sharing feature in EndNote 20 allows you to grant access to
your designated EndNote Sync library with up to 100 other EndNote desktop users.

1. After configuring EndNote Sync, open your designated Sync library and click File > Share to configure access to your
co-authors and colleagues.

EndNote Sharing window

Remove a library sharee, send
another invitation email, or
change sharee access rights at

EN Sharing X any time.
|Find People |
= pE
| Sharing with Permission Status
Read & Write Member -] le|
Input the email address of an Read Only Pending | |
. Read Onl Memb:
EndNote desktop user you'd like saa e EToer Remove
Remind
to grant access to your
designated EndNote Sync library. Read Only
Read & Write
| le
le
Invite More People
1 Enter email addresses separated by commas le
° le
Permission: |Read & Write ~ Document
Add a message: (optional)
le
le
f le
Invite
Material
.
Add an optlonal personallzed ur library with 3 people out of a possible 100.

message to the automated 21st Annual..  10/23/2020 Conference Proceedings
invitation email EndNote 20 will
send your new library sharee.
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Cite While You Write:
Insert Citation

EndNote 20

Stay in Microsoft Word while citing references from your EndNote library with Insert Citation.

1. Position your cursor within your body of text where you’d like to add a citation and then press the Insert Citation
shortcut found on the EndNote 20 tab in Microsoft Word.

Insert Citation window

EndMote 20 Find & Insert My References X

4.| parrot bird ~ Find Search:  Libraries ~ @

=
Author Year  Tite

Bl e s

intarily Help Each Other to Obtain Food Rewards

lquid Overconservation in Grey Parrots (Psittacus erithacus)
rnithology: the evolution of avian intelligence

daptations of sodial bonding in birds

ocalate: a fatal problem for an inquisitive wild parrot

Search for matching references
Btification: A Grey Parrot (Psittacus erithacus) Will Wait for a Wlth in your open |ibra ries or
the beak of the beholder?
edies Comparisons of Visual Mental Manipulation Ability as Evi fro m any cu stom groups Sh a red

talk: Insights based on CT scans, image processing and ma

Search for a word, series of
terms, or phrase you’d find
within an EndNote library

reference you’d like to cite.

PR * The hidden world of animal minds wit h y0 u.

Pepperb... 2011  Awian cognition and social interaction Fifty years of advances

Pepperb... 2006  Cognitive and communicative sbilities of Grey parrots

Pepperb... 2001  In search of King Solomon's ring: Cognitive and communicative studies of grey parrots (Psittacus erithacus) w

Reference Type:  Journal Article

Record Number: 2466 .
Author: Brucks, D. Click the arrow button to show a

wvon Bayern, A, M. P, .

Year: 2020 drop-down menu of different
Title: Parrots Voluntarily Help Each Other to Obtain Food Rewards
Journak Curr Biol i i i i i
Epub Date: 2020/01/14 automatic citation customization
I55M: 0960-9822 .

DOL 10.1016/j.cub. 019, 11,030 options to apply.

Accession Number: 31923368

Label: 31928868

Cancel Help

Lbeary: Sample_Livary_2.en | VIEW Il underlying metadata

Insert & Display as: Author (Year)

stored in your EndNote library
references to help disambiguate
similar search results.

Insert & Exclude Author
Insert & Exclude Year
Insert in Bibliography Only

Want to insert references by choosing them in

your library? Try out Insert Selected Citation(s).
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Cite While You Write:

Edit & Manage Citation(s)

EndNote 20

Formatting guidelines sometimes require the customization of in-text citations so that specific citations are formatted
differently. The Edit & Manage Citation(s) feature of Cite While You Write allows you to make changes on a citation-by-

citation basis.

1. Start the citation customization process by highlighting the formatted in-text citation that you’d like to modify and
then press the Edit & Manage Citation(s) shortcut found on the EndNote 20 tab in Word.

Edit & Manage Citation(s) settings

Formatting:

2. Use the Formatting menu to customize the appearance of an individual
in-text citation. You can present author information outside of the
parenthetical citation, exclude the author, the year, or both. You can also
instruct EndNote to display this reference in your bibliography only.

3. Include a preceding word or phrase to your in-text citation by adding custom text
to the Prefix field. The Suffix field functions in the same manner, but the Suffix
field text appears at the end of your parenthetical citation. EndNote output styles
set up to include Cited Pages will display a page number or range of pages entered
in the Pages field within an in-text citation. This information helps your reader
know where they can find a concept or other data you’re including within the
source work you’re referencing.

4. Press OK, and you'll see your citation customizations appear in real-time with
Instant Formatting enabled.

Find these features and more on the EndNote 20

Edit and Manage Citation(s) window.

Default

Display as: Author (Year)
Exdude Author

Excude fear

Exdude Author & Year
Show Only in Bibliography

Prefix: |see also: |
Suffix:

Pages: |25

avian intelligence have found that
and sometimes have surprising sir|
ange from the cockatoo who was t
'’s in-depth studies done with the
:).(see also: Laudato, 2010, p. 25)
ssfully use, and even modify or bu
athcote, Rutz, & Kacelnik, 2009)
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